SourceOne Email Manager: Os usuários não conseguem excluir assuntos usando o Web Client.

Resumen: Os usuários não conseguem excluir assuntos usando o Web Client. A opção de exclusão está desativada e não pode ser selecionada.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas



Ao usar o Web Client do Discovery Manager, você não pode excluir assuntos. A opção de exclusão está desativada e não pode ser selecionada.

Causa

A exclusão foi desativada no aplicativo da Web do Discovery Manager.
Isso foi feito adicionando um verbo de negação para Exclusão em DiscoveryManagerWeb -> Filtragem de solicitações -> verbos HTTP.

Resolución

Permitir ou excluir o verbo Negar na filtragem de solicitações para permitir que solicitações de exclusão sejam processadas no aplicativo da Web.

Información adicional

Note que a opção "Negar" não é uma configuração padrão e não é definida pelo produto durante a instalação.

Productos afectados

SourceOne

Productos

SourceOne, SourceOne Discovery Manager
Propiedades del artículo
Número del artículo: 000069107
Tipo de artículo: Solution
Última modificación: 02 jun 2025
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.