Os backups de imagem da VM do Avamar falham com "No Proxy" porque o proxy está desligado no vCenter
Resumen: Os backups de imagem da VM do Avamar falham com "No Proxy" porque o proxy está desligado no vCenter.
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
O monitor de atividade na interface do usuário do Avamar mostra "No Proxy".

O backup sob demanda do VMware Image falha com o seguinte:
Categoria: Severidade
do APLICATIVO: Resumo do
PROCESSO: Falha ao iniciar o backup ou a restauração da máquina virtual.
Informações do evento:
Código do evento: 30931
Categoria: Severidade
do APLICATIVO: Resumo do
PROCESSO: Falha ao iniciar o backup ou a restauração da máquina virtual.
Se uma solicitação de backup de grupo for iniciada.
Causa
O proxy está desligado no vCenter.
Resolución
- Abra o vCenter e verifique se o proxy está desligado.
- Se o proxy estiver desligado, ligue o proxy.
Información adicional
Os artigos a seguir discutem problemas que têm o mesmo erro genérico "Sem proxy".
- Os backups de imagem da VM do Avamar falham com "No Proxy" porque nenhum servidor proxy está configurado para proteger o datastore que mantém os VMDKs do client
- Os backups de imagem da VM do Avamar falham com o erro "No Proxy" devido a uma interrupção na conexão do vCenter
- Os backups de imagem da VM do Avamar falham com o erro "No Proxy" porque a VM não tem discos rígidos
- Os backups de imagem da VM do Avamar falham com o erro "No Proxy" (Sem proxy) porque o proxy está sendo desligado no vCenter
- Os backups de imagem da VM do Avamar falham com o erro "No Proxy" devido a proxies não resolvidos no DNS
Productos afectados
AvamarProductos
AvamarPropiedades del artículo
Número del artículo: 000033569
Tipo de artículo: Solution
Última modificación: 05 feb. 2025
Versión: 4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.