Erreur au démarrage avec un accélérateur Optane, ordinateurs équipés d’un arrêt forcé
Resumen: Après un arrêt forcé d’un appareil accéléré par Optane, une erreur peut s’afficher au démarrage.
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Erreur de démarrage Optane
Si un ordinateur équipé d’une accélération Optane subit un arrêt forcé, un message d’erreur peut s’afficher lors du redémarrage de l’ordinateur :
"The operating system did not shut down cleanly. Reconstructing Cache Metadata."

Causa
Utilisation des spécifications de conception
Les métadonnées de disque entre le Serial ATA (SATA) et le disque Optane ne correspondent plus lorsqu’un ordinateur accéléré par Optane subit un arrêt forcé.
Resolución
Utilisation des spécifications de conception
Lorsqu’un arrêt forcé se produit, lors du prochain redémarrage, les métadonnées doivent être reconstruites. Cela se produit automatiquement et ne devrait pas prendre trop de temps.
Le message d’erreur est un exemple du processus de reconstruction.
Une fois les métadonnées reconstruites, l’ordinateur démarre.
Remarque : Il y a un problème de disque dur ou de corruption du système d’exploitation si l’ordinateur ne parvient pas à démarrer après la reconstruction des métadonnées ou s’il échoue. Exécutez les tests de diagnostic ePSA (Enhanced Pre-Boot System Assessment) et, si nécessaire, dépannez le système d’exploitation. Si les diagnostics ePSA échouent, contactez le support technique Dell à l’aide du lien suivant pour obtenir de l’aide : Contact du support technique Dell
Productos afectados
Alienware Aurora R6, Inspiron 3670, OptiPlex 3050 All-In-One, OptiPlex 3050 Tower, OptiPlex 3050 Micro, OptiPlex 3050 Small Form Factor, OptiPlex 5050 Tower, OptiPlex 5050 Micro, OptiPlex 5050 Small Form Factor, OptiPlex 5250 All-In-One
, OptiPlex 7050 Tower, OptiPlex 7050 Micro, OptiPlex 7050 Small Form Factor, OptiPlex 7450 All-In-One, Vostro 3670, XPS 8920
...
Propiedades del artículo
Número del artículo: 000133144
Tipo de artículo: Solution
Última modificación: 01 may. 2026
Versión: 13
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.