I backup di NetWorker Module for MEDITECH non riescono per un singolo server EMR
Resumen: Il backup di NetWorker Module for MEDITECH non riesce per un singolo server EMR (Electronic Medical Record).
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Il backup di NetWorker Module for Meditech 19.5.x
NetWorker Module for MEDITECH funziona per tutti i server tranne un server EMR:
Messaggio di errore nel file nsrmedisv.raw:
NetWorker Module for MEDITECH funziona per tutti i server tranne un server EMR:
Messaggio di errore nel file nsrmedisv.raw:
0 2023-12-22 2:33:48 PM 1 0 0 11440 13144 0 proxy_name.fqdn nsrmedisv NSR notice mbfcomm (884) MBF command to execute is: cmd /c "C:\Program Files\meditech\mbf64.exe" C=quiesce U=ISB I=MBI_name:2987 M=quiet T=90 F=NMMEDI-MBFstatefile_#####_##### 0 2023-12-22 2:33:50 PM 1 0 0 11440 13144 0 proxy_name.fqdn nsrmedisv NSR notice MBI_name reported CONNFAIL. 0 2023-12-22 2:33:50 PM 1 0 0 11440 13144 0 proxy_name.fqd nsrmedisv NSR notice Read mbf quiesce from file MBI_name reported CONNFAIL.
Causa
MediTECH BackupJob Service sul server EMR non risponde e deve essere riavviato.
Resolución
Riavviare il servizio Meditech BackupJob sul server EMR e riprovare a eseguire il backup.
Se il problema persiste, contattare i servizi
di supporto tecnico Meditech per analizzare il problema con il servizio Meditech BackupJob sul server EMR.
Se il problema persiste, contattare i servizi
Propiedades del artículo
Número del artículo: 000221040
Tipo de artículo: Solution
Última modificación: 19 ene. 2024
Versión: 2
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.