La detección de presencia del usuario ahora se encuentra en el sistema operativo y no en MyDell en computadoras lanzadas después de septiembre de 2024
Resumen: La información sobre la detección de presencia del usuario no se encuentra en MyDell, sino en el sistema operativo de las computadoras lanzadas después de septiembre de 2024.
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
En las computadoras lanzadas después de septiembre de 2024, la característica Detección de presencia del usuario ya no estará ubicada en el software MyDell.
Causa
MyDell ya no controla la detección de presencia del usuario cuando la detección de presencia de Microsoft está presente.
Resolución
Detección de presencia de Microsoft
En lugar de utilizar la detección de presencia del usuario en el software MyDell, debe utilizar la detección de presencia de Microsoft, que está disponible en Windows 11 (versión 23H2 y posteriores).
Administración de la configuración de detección de presencia en Windows 11 - Soporte técnico de Microsoft
Nota: Para comprobar si se soporta la detección de presencia:
Seleccione el botón Inicio y, a continuación, ingrese a Configuración. Seleccione Configuración > Alimentación del sistema > y batería > * en la pantalla * Alimentación y batería Seleccionar Pantalla y suspender>Apagar automáticamente la pantalla cuando me voy.
Si se ve la opción, se soporta la detección de presencia.
Seleccione el botón Inicio y, a continuación, ingrese a Configuración. Seleccione Configuración > Alimentación del sistema > y batería > * en la pantalla * Alimentación y batería Seleccionar Pantalla y suspender>Apagar automáticamente la pantalla cuando me voy.
Si se ve la opción, se soporta la detección de presencia.
Productos afectados
Inspiron, XPSPropiedades del artículo
Número del artículo: 000228462
Tipo de artículo: Solution
Última modificación: 14 nov. 2025
Versión: 5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.