MD Series: Gather Support Information - MD3000(i)
Resumen: To gather the support information of a MD3000 or a MD3000i please follow the shown Steps.
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Síntomas
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Causa
Logs note and capture information on how a device is running. Collecting logs to analyze, troubleshoot and debug any issues that may be encountered can highlight both the reasons for device behaviour and the appropriate solution. Full instructions for collecting the support Information of an MD3000 (SAS or iSCSI) are shown below:
Resolución
- Open the Modular Disk Storage Manager (MDSM).
- Connect to the storage, which support information you want to gather.
- Select the tab Support.
- Select the link Gather Support Information.

- In the next dialog box, which will appear click Save Support Information.

- After that select Name and Location where you want to safe the support information via clicking Browse.
Tip: If you give no Name the System will automatically select a Label. - Click Start and the support information will be gathered automatically.

- After the information were gathered successfully you can click Done to close the window.

- The support information are created at the named location as a *.zip-File
Tip: The support information are not saved with a password.
Productos afectados
Dell PowerVault MD3000 with Red Hat Enterprise Linux HA Clusters, Dell PowerVault MD3000 with Windows HA Clusters, Dell PowerVault MD3000i with Windows HA Clusters, PowerVault MD3000, PowerVault MD3000iPropiedades del artículo
Número del artículo: 000124703
Tipo de artículo: Solution
Última modificación: 03 nov. 2022
Versión: 5
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