Data Domain: DS600 Luz ámbar fija en LCC
Resumen: Se ve una luz LED de color amarillo fijo en las bandejas DS600 Tarjeta controladora de enlace (LCC) conectada a DD9410 o DD9910.
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Instrucciones
Se aplica a:
- Gabinete de almacenamiento adjunto DS600
- Soportado en DD9410 y DD9910
Indicios:
- Se observa un LED amarillo fijo en DS600 LCC
Causa:
Esto refleja la velocidad de conexión SAS de 48 G (por ejemplo, a HBA SAS en la controladora principal).
Se espera una velocidad de SAS más baja de 48 G para esta configuración de hardware.
LCC espera una conexión de velocidad "completa" de 96 G, pero DD94/9910 solo admite conexiones de 48 GB.
Este es el comportamiento esperado y no una condición de falla.
El sistema funciona según lo previsto.


SOLUCIÓN:
- Este es el comportamiento esperado en las bandejas DS600 conectadas a las unidades principales DD9410 y DD9910.
- No se requiere ninguna otra acción.
Información adicional
Estado del LED en DS600:
Cuatro LED bicolores ámbar o verde controlados por CPLD para el estado HD de miniSAS:
-
- Verde fijo: enlace de puerto activo
- Verde intermitente 1 s, apagado 1 s: Tráfico que fluye (actividad)
- Ámbar fijo: enlace de puerto activo en un estado de velocidad degradado (<96 GB)
- Ámbar parpadeante 2 s, apagado 1 s - Falla en el puerto
- Apagado: puerto apagado, deshabilitado o desenchufado
- Enlace de puerto activo a una velocidad de 48 GB (LED: amarillo fijo)
- Enlace de puerto activo a una velocidad de 96 GB (LED apagado)
Cualquier otra velocidad de enlace inferior a 48 GB se degradará (LED: amarillo fijo).
Productos afectados
DD9410 Appliance, DD9910 ApplianceProductos
Data DomainPropiedades del artículo
Número del artículo: 000349219
Tipo de artículo: How To
Última modificación: 08 oct. 2025
Versión: 3
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.