NetWorker: MSSQL no está presente en los resultados del sondeo savefs
Resumen:
MSSQL no está presente en los resultados del sondeo savefs. El saveset no existe o no coincide con ningún saveset configurado en el cliente '' o no es propiedad del
cliente. El saveset no se respaldará.
...
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
El respaldo de SQL con NMM falla:
<clientname>:MSSQL$APP#DBNAME: is not present in the results of the savefs probe. Either the save set does not exist, does not match any save sets configured on client '<clientname>' or is not owned by the client. The save set will not be backed up.
Si el respaldo se reinicia, funciona correctamente.
(Problema observado con v9.1, pero también puede afectar a otras versiones).
Causa
El respaldo de NMM/SQL intenta ejecutarse simultáneamente como el respaldo del sistema de archivos del cliente.
Resolución
Cambie las programaciones de trabajos de respaldo para que el sistema de archivos y SQL se ejecuten en momentos diferentes.
Productos afectados
NetWorker Module for MicrosoftProductos
NetWorker, NetWorker Module for MicrosoftPropiedades del artículo
Número del artículo: 000065392
Tipo de artículo: Solution
Última modificación: 20 nov 2025
Versión: 5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.