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Resumen: Borre las entradas mediante la eliminación de la base de datos de PostgreSQL y la reinstalación del paquete rpm de la API REST de Avamar. Para solucionar problemas de fallas de respaldo, compruebe la versión de software y las propiedades del cliente en NMC1. ...

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Prueba

Causa

Pruebas Elimine la base de datos PostgreSQL para borrar toda la configuración de la API REST. Reinstale el paquete rpm de la API REST de Avamar para borrar toda la configuración de la API REST. Vuelva a ejecutar la configuración de componentes clave de la API REST de Avamar de la página 7-11 de la Guía de configuración de componentes de respaldo para aplicaciones de MS BaaS (EHC4.0).

Determinación de la versión de software mediante NMC
Utilice NMC para conectarse al servidor NetWorker Server con un usuario que sea miembro de
Grupo de usuarios administradores de aplicaciones en NetWorker Server.
1. En la ventana Configuración, seleccione Clientes en el panel de navegación izquierdo.
2. Haga clic con el botón secundario en el cliente y seleccione Modify client properties.
3. En la pestaña Información y licencias, revise el atributo Versión de NetWorker.

Cómo utilizar y solucionar problemas de la estación de acoplamiento Dell Thunderbolt 4 WD22TB4

Resolución

Pruebas

Información adicional

Productos afectados

Container Storage Modules Family
Propiedades del artículo
Número del artículo: 000364008
Tipo de artículo: Solution
Última modificación: 03 jul 2026
Versión:  29
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