Cómo resolver el problema 009-654: Error del sensor CTD (ADC) en la impresora láser color Dell E525w
Resumen: Solución para el error del sensor en la impresora láser color Dell E525w (error 009-654).
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
- Apague la impresora y desconéctela de la toma de corriente de pared.
- Vuelva a encender la impresora. Si el error persiste, continúe con la configuración 3.
- Apague la impresora.
- Empuje el asa de liberación de la cubierta posterior y abra la cubierta posterior.
- Limpie el sensor CTD dentro de la impresora con un bastoncillo de algodón limpio y seco.
- Cierre la cubierta posterior
Causa
Puede encontrar más información en la Guía del usuario de E525w.
Resolución

Para obtener más información, consulte la Guía del usuario del modelo de la impresora o vaya nuestro Sitio de soporte para impresoras a fin de obtener información adicional, videos y artículos de solución de problemas.
Comprar tóner y otros suministros para impresoras láser Dell
Reciclaje de Dell
Nota: Se recomienda que solo se utilicen tóneres, tambores, rodillos de transferencia u otros consumibles marca Dell en nuestras impresoras láser. Dell no garantiza la compatibilidad ni la calidad de la impresión de los consumibles de otros fabricantes.
Información adicional
.
Videos
.
Productos afectados
Dell E525w Color Multifunction PrinterPropiedades del artículo
Número del artículo: 000135897
Tipo de artículo: Solution
Última modificación: 18 set. 2025
Versión: 9
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.