AppSync: Na interface do usuário do AppSync, o cliente não conseguiu definir o modo de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada.

Resumen: Na interface do usuário do AppSync, o cliente não conseguiu definir o nível de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada. ...

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Não há erros nos registros, mas o problema pode ser observado na interface do usuário, conforme mostrado abaixo.
 
Não há erros nos registros, mas o problema pode ser observado na interface do usuário
 

Causa

O problema ocorre porque o cliente na mesma tela definiu o valor da opção "Timeout for log collection(in minutes)" como 45, o que é inválido.

Resolución

Defina o valor da opção "Timeout for log collection(in minutes)" para um valor válido de 90 e 120.

Información adicional

O AppSync 4.5 não permitirá um valor inválido para "Timeout for log collection(in minutes)".
Os valores válidos podem ser de 90 a 120.

Productos afectados

Data Protection, Data Backup & Protection Software, AppSync, AppSync
Propiedades del artículo
Número del artículo: 000203604
Tipo de artículo: Solution
Última modificación: 09 sept. 2025
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.