Data Protection Advisor (DPA) : Échecs de sauvegardes NetWorker non signalés par DPA
Résumé: Data Protection Advisor (DPA) : Échecs de sauvegardes NetWorker non signalés par DPA
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Après la mise à niveau de l’agent DPA utilisé pour collecter les informations de la procédure de sauvegarde NetWorker vers l’une des versions ci-dessous, les procédures de sauvegarde en échec ne sont pas collectées :
Data Protection Advisor 19.2 correctif b30 ou b33
Data Protection Advisor 19.1 correctif b85 ou b88
Data Protection Advisor 18.2 correctif b96
Les échecs des procédures de sauvegarde NetWorker ne sont pas visibles dans les rapports DPA après la mise à niveau de l’agent.
Cause
Il s’agit d’un bug ou d’un défaut connu de Data Protection Advisor.
Résolution
Résolu dans Data Protection Advisor 18.2.0 correctif b98 et versions supérieures.
Résolu dans Data Protection Advisor 19.1.0 correctif b90 et versions ultérieures.
Résolu dans Data Protection Advisor 19.2.0 correctif b38 et versions supérieures.
Le correctif est disponible auprès du support technique Dell EMC.
Pour plus d’informations ou d’informations, contactez le support technique Dell EMC.
Résolu dans Data Protection Advisor 19.1.0 correctif b90 et versions ultérieures.
Résolu dans Data Protection Advisor 19.2.0 correctif b38 et versions supérieures.
Le correctif est disponible auprès du support technique Dell EMC.
Pour plus d’informations ou d’informations, contactez le support technique Dell EMC.
Produits concernés
Data Protection AdvisorProduits
Data Protection AdvisorPropriétés de l’article
Numéro d’article: 000078614
Type d’article: Solution
Dernière modification: 18 Apr 2026
Version: 5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.