L’ordinateur met sept à huit secondes pour détecter le haut-parleur avec annulation de l’écho après la sortie du mode veille ou de la veille prolongée
Résumé: Cet article explique pourquoi le Latitude 9410 met sept à huit secondes pour détecter le haut-parleur avec annulation d’écho sur les écrans Dell C2423H ou C2723H après la sortie du mode veille ou de l’hibernation. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Produits concernés :
- Écran Dell C2423H
- Écran Dell C2723H
- Écran Dell S2722DZ
- Dell Dock DA300
Plates-formes concernées :
- Latitude 9410
Étapes à reproduire :
- Connectez le câble DP et le câble USB-A vers USB-B à l’écran et à la station d’accueil DA300.
- Connectez la station d’accueil DA300 au Latitude 9410.
- Accédez à Panneau> de configuration Son et sélectionnez l’onglet Lecture.
- Définissez l’annulation de l’écho de l’écran comme périphérique de lecture par défaut.
- Lire n’importe quel son ou vidéo.
- Mettez l’ordinateur en veille ou en veille prolongée.
- L’ordinateur met sept à huit secondes pour détecter le haut-parleur avec annulation de l’écho de l’écran après la sortie du mode veille ou de l’hibernation.
Cause
Le comportement fonctionne normalement. Lorsqu’un ordinateur sort du mode veille, il faut sept à huit secondes pour détecter le DSP de l’écran qui était sous tension. En effet, le moniteur coupe l’alimentation du DSP lors de la mise en veille et le rallume au réveil.
Résolution
Patientez plus de sept à huit secondes pour permettre à l’ordinateur de détecter le haut-parleur avec annulation de l’écho sur les écrans Dell C2423H ou C2723H après la sortie du mode veille ou de l’hibernation.
Produits concernés
Dell C2423H, Dell C2723H Monitor, Dell S2722DZ, Dell Adapter - Dell USB-C Mobile Adapter - DA300, Latitude 9410Propriétés de l’article
Numéro d’article: 000213043
Type d’article: Solution
Dernière modification: 17 May 2026
Version: 5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.