Échec de la mise à jour du BIOS avec Kaspersky Endpoint Security installé
Résumé: Cet article explique pourquoi les mises à jour du BIOS échouent sur certains ordinateurs Dell.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Les mises à jour du BIOS peuvent échouer sur un ordinateur avec le message suivant : « Votre PC doit être redémarré pour terminer la configuration de cet appareil : appareil dbutildrv2 »
Plates-formes concernées :
- OptiPlex 3000 Micro
- OptiPlex 5000 Micro
- Latitude 5430
Cause
Cela est dû à Kaspersky Endpoint Security installé sur l’ordinateur.
Résolution
Supprimez Kaspersky Endpoint Security et le BIOS s’installe sans problème. Pour supprimer le logiciel, reportez-vous à la section Forum aux questions Pilotes et téléchargements. Vous pouvez également vous rendre sur Kaspersky pour obtenir un correctif afin de résoudre le problème sans supprimer le logiciel.
Produits concernés
Latitude 5430, OptiPlex 3000 Micro, OptiPlex 5000 MicroPropriétés de l’article
Numéro d’article: 000224126
Type d’article: Solution
Dernière modification: 20 May 2026
Version: 6
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.