Alertes PowerStore : Alertes relatives aux ressources de stockage

Résumé: Cet article décrit les alertes relatives aux ressources de stockage pour PowerStore.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Lorsque Dell PowerStore rencontre un problème, une alerte d’erreur est générée pour vous aider à identifier le problème. Cet article explique les différentes causes possibles ainsi que les solutions pertinentes qui vous permettront de corriger ces alertes d’erreur.

 

Remarque : vous ne trouvez pas les informations dont vous avez besoin ? Informez-nous-en à l’aide du formulaire de commentaires que vous trouverez au bas de cet article.

 


 
ID de l’alerte DATA_PATH_SCHEDULE_MAPPER_RECOVERY_NOW
Textes des alertes Une ressource de stockage est hors ligne et nécessite une restauration immédiate.
Code d’erreur 0x00200F01
Impact Les performances et la disponibilité des données peuvent être affectées.
Résolution Contactez le support technique pour obtenir de l’aide.

 

ID de l’alerte DATA_PATH_SCHEDULE_MAPPER_RECOVERY_LATER
Textes des alertes Une ressource de stockage nécessite une restauration.
Code d’erreur 0x00200F02
Impact Les performances et la disponibilité des données peuvent être affectées.
Résolution Contactez le support technique pour obtenir de l’aide.

 

ID de l’alerte DATA_PATH_SCHEDULE_NAMESPACE_RECOVERY_NOW
Textes des alertes Une ressource de stockage est hors ligne et nécessite une restauration immédiate.
Code d’erreur 0x00201001
Impact Les performances, la disponibilité des données et la création de nouvelles ressources de stockage peuvent être affectées.
Résolution Contactez le support technique pour obtenir de l’aide.

 

ID de l’alerte DATA_PATH_SCHEDULE_NAMESPACE_RECOVERY_LATER
Textes des alertes Une ressource de stockage est hors ligne et nécessite une restauration immédiate.
Code d’erreur 0x00201002
Impact Les performances et la disponibilité des données peuvent être affectées.
Résolution Contactez le support technique pour obtenir de l’aide.

 


 
ID de l’alerte DATA_PATH_APPLIANCE_READ_ONLY_ENTER
Textes des alertes L’appliance est passée en lecture seule en raison d’incohérences de métadonnées.
Code d’erreur 0x00201301
Impact Les opérations de l’appliance sont dégradées. Les opérations d’E/S de lecture peuvent entraîner des erreurs.
Résolution Contactez le support technique pour obtenir de l’aide.

 

Cause

Une tentative de lecture infructueuse a pu se produire à partir des lecteurs de stockage de données back-end de l’appliance.

 

Lors du processus interne de vidage des données, si un problème potentiel est détecté, le vidage n’est pas terminé.
Les lectures utilisateur sont autorisées, mais les écritures sont désactivées.

 

Résolution

1. Effectuez une collecte de données avec un profil détaillé .

Pour effectuer la collecte de données à l’aide de PowerStore Manager, accédez à ;

  1. Settings (Paramètres)
  2. Support : Documents de support
  3. Démarrer la collecte
  4. Sélectionnez l’option « Advanced support materials collection » pour inclure des informations supplémentaires.

 

2. Contactez le support technique pour obtenir de l’aide.

 

Produits concernés

PowerStore
Propriétés de l’article
Numéro d’article: 000129532
Type d’article: Solution
Dernière modification: 09 Jun 2024
Version:  15
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.