PowerStore 알림: 스토리지 리소스 알림
Résumé: 이 문서에서는 PowerStore에 대한 스토리지 리소스 알림에 대해 설명합니다.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Dell PowerStore에 문제가 발생하면 문제를 식별하는 데 도움이 되는 오류 알림이 생성됩니다. 이 문서에서는 이러한 오류 알림에 대한 다양한 원인과 관련 해결 방법에 대해 설명합니다.
참고: 필요한 정보를 찾을 수 없습니까? 이 문서의 하단에 있는 피드백 양식을 사용하여 알려주십시오.
| 알림 ID | DATA_PATH_SCHEDULE_MAPPER_RECOVERY_NOW |
| 알림 텍스트 | 스토리지 리소스가 오프라인 상태이므로 즉각적인 복구가 필요합니다. |
| 오류 코드 | 0x00200F01 |
| 영향 | 성능 및 데이터 가용성에 영향을 미칠 수 있습니다. |
| 해상도 | 추가 지원을 받으려면 기술 지원 부서에 문의하십시오. |
| 알림 ID | DATA_PATH_SCHEDULE_MAPPER_RECOVERY_LATER |
| 알림 텍스트 | 스토리지 리소스에는 복구가 필요합니다. |
| 오류 코드 | 0x00200F02 |
| 영향 | 성능 및 데이터 가용성에 영향을 미칠 수 있습니다. |
| 해상도 | 추가 지원을 받으려면 기술 지원 부서에 문의하십시오. |
| 알림 ID | DATA_PATH_SCHEDULE_NAMESPACE_RECOVERY_NOW |
| 알림 텍스트 | 스토리지 리소스가 오프라인 상태이므로 즉각적인 복구가 필요합니다. |
| 오류 코드 | 0x00201001 |
| 영향 | 성능, 데이터 가용성 및 새 스토리지 리소스 생성에 영향을 미칠 수 있습니다. |
| 해상도 | 추가 지원을 받으려면 기술 지원 부서에 문의하십시오. |
| 알림 ID | DATA_PATH_SCHEDULE_NAMESPACE_RECOVERY_LATER |
| 알림 텍스트 | 스토리지 리소스가 오프라인 상태이므로 즉각적인 복구가 필요합니다. |
| 오류 코드 | 0x00201002 |
| 영향 | 성능 및 데이터 가용성에 영향을 미칠 수 있습니다. |
| 해상도 | 추가 지원을 받으려면 기술 지원 부서에 문의하십시오. |
| 알림 ID | DATA_PATH_APPLIANCE_READ_ONLY_ENTER |
| 알림 텍스트 | 어플라이언스는 메타데이터 불일치로 인해 읽기 전용 상태로 전환되었습니다. |
| 오류 코드 | 0x00201301 |
| 영향 | 어플라이언스 작업이 저하되었습니다. 읽기 I/O 작업으로 인해 오류가 발생할 수 있습니다. |
| 해상도 | 추가 지원을 받으려면 기술 지원 부서에 문의하십시오. |
Cause
어플라이언스의 백엔드 데이터 스토리지 드라이브에서 읽기 시도가 실패할 수 있습니다.
내부 데이터 플러시 프로세스 중에 잠재적인 문제가 감지되면 플러시 작업이 완료되지 않습니다.
사용자 읽기는 허용되지만 쓰기는 비활성화됩니다.
Résolution
1. 자세한 프로필을 사용하여 데이터 수집 을 수행합니다 .
PowerStore Manager를 사용하여 데이터 수집을 수행하려면 다음으로 이동합니다.
- 설정
- 지원: 지원 자료
- Start Collection
- 추가 정보를 포함하려면 "고급 지원 자료 수집" 옵션 중에서 선택합니다.
2. 추가 지원을 받으려면 기술 지원 부서에 문의하십시오.
Produits concernés
PowerStorePropriétés de l’article
Numéro d’article: 000129532
Type d’article: Solution
Dernière modification: 09 Jun 2024
Version: 15
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.