AppSync: Na interface do usuário do AppSync, o cliente não conseguiu definir o modo de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada.
Résumé: Na interface do usuário do AppSync, o cliente não conseguiu definir o nível de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Não há erros nos registros, mas o problema pode ser observado na interface do usuário, conforme mostrado abaixo.
Cause
O problema ocorre porque o cliente na mesma tela definiu o valor da opção "Timeout for log collection(in minutes)" como 45, o que é inválido.
Résolution
Defina o valor da opção "Timeout for log collection(in minutes)" para um valor válido de 90 e 120.
Informations supplémentaires
O AppSync 4.5 não permitirá um valor inválido para "Timeout for log collection(in minutes)".
Os valores válidos podem ser de 90 a 120.
Os valores válidos podem ser de 90 a 120.
Produits concernés
Data Protection, Data Backup & Protection Software, AppSync, AppSyncPropriétés de l’article
Numéro d’article: 000203604
Type d’article: Solution
Dernière modification: 09 Sep 2025
Version: 8
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.