PowerStoreアラート:データ パス階層アラート
Résumé: この記事では、データ パス アラートについて説明します。
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Dell PowerStoreで問題が発生すると、問題の特定に役立つエラー アラートが生成されます。この記事では、こうしたエラー アラートの考えられるさまざまな原因と関連解決策について説明します。解決策を試しても問題を解決できない場合は、テクニカル サポートにご連絡ください。
メモ: 必要な情報が見つからない場合は、この記事の最後にある「フィードバック」フォームで、お知らせください。
メモ: 必要な情報が見つからない場合は、この記事の最後にある「フィードバック」フォームで、お知らせください。
Cause
原因は、それぞれのアラートの「解決策」セクションで説明されています。
Résolution
| アラート テキスト | Mapperメタデータ層がオフラインです。 |
| アラートID | DATA_PATH_MAPPER_METADATA_TIER_OFFLINE |
| 説明 | 読み取りおよび書き込み操作は実行できません。 |
| エラー コード | (0x00201901) |
| 解決策 | 原因 これは、ノード間のケーブル配線と接続の問題が原因で発生する可能性があります。 対処法 ノード間のケーブル配線と接続を確認します。また、ドライブまたはケーブル配線に関連するアラートを確認し、そのような問題を解決するために必要なアクションを実行します。この状態が解決しない場合は、テクニカル サポート にお問い合わせください。 |
| アラート テキスト | Mapper Virtual Large Block(VLB)層がオフラインです。 |
| アラートID | DATA_PATH_MAPPER_VLB_TIER_OFFLINE |
| 説明 | 読み取りおよび書き込み操作は実行できません。 |
| エラー コード | (0x00201A01) |
| 解決策 | 原因 これは、ノード間のケーブル配線と接続の問題が原因で発生する可能性があります。 対処法 ノード間のケーブル配線と接続を確認します。また、ドライブまたはケーブル配線に関連するアラートを確認し、そのような問題を解決するために必要なアクションを実行します。この状態が解決しない場合は、テクニカル サポート にお問い合わせください。 |
| アラート テキスト | ブート層がオフラインです |
| アラートID | DATA_PATH_BOOT_TIER_OFFLINE |
| 説明 | ブート層のメタデータは、システムの初期化中に使用されます。データが使用できなくなる可能性があります。 |
| エラー コード | (0x00201801) |
| 解決策 | 原因 この問題は、ブート階層の両方のドライブが破損した場合に発生し、ブート階層がオフラインになります。もう1つのケースは、別のドライブの問題によりブート階層の再構築が完了していないことです。 対処法 この状態が解決しない場合は、テクニカル サポート にお問い合わせください。 |
Produits concernés
PowerStorePropriétés de l’article
Numéro d’article: 000130421
Type d’article: Solution
Dernière modification: 29 juil. 2025
Version: 12
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.