Data Protection Advisor (DPA): Fejlmeddelelsen "Fejl 401: Uautoriseret handling" vises i GUI
Résumé: Fejlmeddelelsen "Fejl 401: Uautoriseret handling" vises i GUI
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Brugeren får vist en fejlmeddelelse på DPA GUI og skal logge ind igen:
Fejl 401: Uautoriseret handling
Cause
Denne fejl opstår, når en bruger er logget ind i DPA GUI i flere timer ad gangen, og hvis den åbne session lukkes pga. inaktivitet eller en anden faktor lukker sessionen.
Résolution
Fejlen kan ignoreres, da den ikke har nogen indflydelse på DPA-funktionaliteten.
Brugeren kan logge ind på DPA igen og fortsætte som normalt.
Følgende indstilling kan konfigureres på GUI til at gennemtvinge logoff efter et bestemt tidsrum:
Administration > User & Security > Security Settings.
Parameteren Session Expiry kan indstilles til eksempel i 6 timer (standard er slået fra):
Bemærk: Ovenstående funktion blev introduceret på 18.2.
Kontakt Dells tekniske support for at få yderligere oplysninger.
Brugeren kan logge ind på DPA igen og fortsætte som normalt.
Følgende indstilling kan konfigureres på GUI til at gennemtvinge logoff efter et bestemt tidsrum:
Administration > User & Security > Security Settings.
Parameteren Session Expiry kan indstilles til eksempel i 6 timer (standard er slået fra):
Bemærk: Ovenstående funktion blev introduceret på 18.2.
Kontakt Dells tekniske support for at få yderligere oplysninger.
Produits concernés
Data Protection AdvisorProduits
Data Protection AdvisorPropriétés de l’article
Numéro d’article: 000173588
Type d’article: Solution
Dernière modification: 25 avr. 2025
Version: 3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.