Windows Hello n’est pas disponible sur l’ordinateur portable Alienware
Résumé: Découvrez l’erreur qui se produit lors de la configuration de Windows Hello sur l’ordinateur portable Alienware.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Le message d’erreur « Windows Hello n’est pas disponible sur cet appareil » peut s’afficher lors de la tentative de configuration de Windows Hello.
Plates-formes concernées :
- Alienware m15
- Alienware m15 R2
- Alienware m17
- Alienware m17 R2
Cause
Windows Hello nécessite du matériel spécialisé, notamment un appareil compatible avec Windows Hello, un lecteur d’empreintes digitales, un capteur infrarouge lumineux ou d’autres capteurs biométriques et appareils compatibles.
Résolution
Les plates-formes concernées ne disposent pas du matériel requis pour prendre en charge Windows Hello.
Informations supplémentaires
Hors garantie ? Pas de problème, cliquez ici, saisissez votre numéro de série et consultez nos offres.
Les offres ne sont disponibles que pour les clients utilisant des ordinateurs personnelsaux États-Unis, au Canada, au Royaume-Uni et en France. Produits Serveur et stockage non concernés
Produits concernés
Alienware M15, Alienware M15 R2, Alienware M17, Alienware M17 R2Propriétés de l’article
Numéro d’article: 000177933
Type d’article: Solution
Dernière modification: 21 mai 2026
Version: 12
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.