La détection de présence de l’utilisateur se trouve désormais dans le système d’exploitation et non dans MyDell sur les ordinateurs commercialisés après septembre 2024
Résumé: Les informations relatives à la détection de présence de l’utilisateur ne sont pas disponibles dans MyDell, mais dans le système d’exploitation des ordinateurs commercialisés après septembre 2024. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Sur les ordinateurs commercialisés après septembre 2024, la fonctionnalité de détection de présence de l’utilisateur ne se trouvera plus dans le logiciel MyDell.
Cause
MyDell ne contrôle plus la détection de présence de l’utilisateur lorsque la détection de présence Microsoft est présente.
Résolution
Détection de présence Microsoft
Au lieu d’utiliser la détection de présence de l’utilisateur dans le logiciel MyDell, vous devez utiliser la détection de présence de Microsoft disponible dans Windows 11 (version 23H2 et versions ultérieures).
Gestion des paramètres de détection de présence dans Windows 11 - Support Microsoft
Remarque : Pour vérifier si la détection de présence est prise en charge :
Sélectionnez le bouton Démarrer, puis entrez Paramètres. Sélectionnez Paramètres Système >> Alimentation et batterie > *Sur l’écran *Alimentation et batterie. Sélectionnez Écran et veille>Éteindre automatiquement mon écran lorsque je pars.
Si l’option s’affiche, la détection de présence est prise en charge.
Sélectionnez le bouton Démarrer, puis entrez Paramètres. Sélectionnez Paramètres Système >> Alimentation et batterie > *Sur l’écran *Alimentation et batterie. Sélectionnez Écran et veille>Éteindre automatiquement mon écran lorsque je pars.
Si l’option s’affiche, la détection de présence est prise en charge.
Produits concernés
Inspiron, XPSPropriétés de l’article
Numéro d’article: 000228462
Type d’article: Solution
Dernière modification: 14 nov. 2025
Version: 5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.