Alertes PowerStore : Data Path Tier Alerts
Résumé: Cet article traite des alertes Data Path.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Lorsque Dell PowerStore rencontre un problème, une alerte d’erreur est générée pour vous aider à identifier le problème. Cet article explique les différentes causes possibles ainsi que les solutions pertinentes qui vous permettront de corriger ces alertes d’erreur. Si la solution fournie ne résout pas votre problème, consultez les options de contact du support technique.
Remarque : vous ne trouvez pas les informations dont vous avez besoin ? Informez-nous-en à l’aide du formulaire de commentaires que vous trouverez au bas de cet article.
Remarque : vous ne trouvez pas les informations dont vous avez besoin ? Informez-nous-en à l’aide du formulaire de commentaires que vous trouverez au bas de cet article.
Cause
La cause a été expliquée dans la section Résolution pour les alertes respectives.
Résolution
| Texte de l’alerte | Le niveau de métadonnées du mappeur est hors ligne. |
| ID de l’alerte | DATA_PATH_MAPPER_METADATA_TIER_OFFLINE |
| Description | Les opérations de lecture et d’écriture ne sont pas disponibles. |
| Code d’erreur | (0x00201901) |
| Résolution | Cause Cela peut être dû à des problèmes de câblage et de connexions entre les nœuds. Solution Vérifiez le câblage et les connexions entre les nœuds. En outre, passez en revue les alertes liées au disque ou au câblage et prenez les mesures nécessaires pour résoudre ces problèmes. Si le problème persiste, contactez le support technique pour obtenir de l’aide. |
| Texte de l’alerte | Le niveau Mapper Virtual Large Block (VLB) est hors ligne. |
| ID de l’alerte | DATA_PATH_MAPPER_VLB_TIER_OFFLINE |
| Description | Les opérations de lecture et d’écriture ne sont pas disponibles. |
| Code d’erreur | (0x00201A01) |
| Résolution | Cause Cela peut être dû à des problèmes de câblage et de connexions entre les nœuds. Solution Vérifiez le câblage et les connexions entre les nœuds. En outre, passez en revue les alertes liées au disque ou au câblage et prenez les mesures nécessaires pour résoudre ces problèmes. Si le problème persiste, contactez le support technique pour obtenir de l’aide. |
| Texte de l’alerte | Niveau de démarrage hors ligne |
| ID de l’alerte | DATA_PATH_BOOT_TIER_OFFLINE |
| Description | Les métadonnées du niveau de démarrage sont utilisées lors de l’initialisation du système. Les données peuvent devenir indisponibles. |
| Code d’erreur | (0x00201801) |
| Résolution | Cause Le problème se produit lorsque les deux disques du niveau de démarrage sont cassés, ce qui entraîne la mise hors ligne du niveau de démarrage. Un autre cas est celui où la reconstruction du niveau de démarrage ne s’est pas terminée en raison d’un autre problème de disque. Solution Si le problème persiste, contactez le support technique pour obtenir de l’aide. |
Produits concernés
PowerStorePropriétés de l’article
Numéro d’article: 000130421
Type d’article: Solution
Dernière modification: 29 Jul 2025
Version: 12
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.