PowerEdge : R360, T360 : la licence iDRAC par défaut est incorrecte
Résumé: La licence iDRAC par défaut des serveurs PowerEdge R360 et T360 est incorrecte.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Les versions 7.00.45.00 et 7.10.30.00 de l’iDRAC fournissent le niveau de licence par défaut R360 et T360 en tant que « Express ». C’est inexact. La licence par défaut correcte est « Basic ».
Étant donné que le niveau « Express » est supérieur au niveau « Basic », il n’y a pas de perte de fonction. Mais si une licence « Basic » a été achetée avec le système, la mise à jour du firmware iDRAC revient à la licence « Basic » standard attendue.
À titre de référence : Prise en charge d’Integrated Dell Remote Access Controller 9 (iDRAC9) | Dell États-Unis
Étant donné que le niveau « Express » est supérieur au niveau « Basic », il n’y a pas de perte de fonction. Mais si une licence « Basic » a été achetée avec le système, la mise à jour du firmware iDRAC revient à la licence « Basic » standard attendue.
À titre de référence : Prise en charge d’Integrated Dell Remote Access Controller 9 (iDRAC9) | Dell États-Unis
Cause
En général, la licence par défaut des systèmes PowerEdge x5xx et antérieurs est définie sur « Basic ». Toutefois, en raison d’un problème avec iDRAC, ils sont passés à « Express ».
Résolution
Résolu dans le firmware iDRAC 7.10.50.00 et versions ultérieures.
Après la mise à jour, l’iDRAC reviendra au niveau de base correct.
Après la mise à jour, l’iDRAC reviendra au niveau de base correct.
Produits concernés
iDRAC9, PowerEdge R360, PowerEdge T360Propriétés de l’article
Numéro d’article: 000223542
Type d’article: Solution
Dernière modification: 20 May 2026
Version: 4
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