AppSync: Nell'interfaccia utente di AppSync il cliente non è riuscito a impostare la modalità di logging per il debug, poiché il pulsante Apply è rimasto disabilitato quando è stata selezionata l'opzione di debug.
Résumé: Nell'interfaccia utente di AppSync il cliente non è riuscito a impostare il livello di registrazione per il debug, poiché il pulsante Apply è rimasto disabilitato quando è stata selezionata l'opzione di debug. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Nessun errore nei registri, ma il problema può essere riscontrato nell'interfaccia utente, come mostrato di seguito.
Cause
Il problema è dovuto al fatto che il cliente nella stessa schermata aveva impostato il valore dell'opzione "Timeout per la raccolta dei registri (in minuti)" su 45, che non è valido.
Résolution
Impostare il valore per l'opzione "Timeout per la raccolta dei registri(in minuti)" su un valore valido di 90 e 120.
Informations supplémentaires
AppSync 4.5 non consente un valore non valido per "Timeout for log collection(in minuti)."
I valori validi possono essere da 90 a 120.
I valori validi possono essere da 90 a 120.
Produits concernés
Data Protection, Data Backup & Protection Software, AppSync, AppSyncPropriétés de l’article
Numéro d’article: 000203604
Type d’article: Solution
Dernière modification: 09 sept. 2025
Version: 8
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.