Appliance PowerProtect Data Manager DM5500 : La configuration du jour 1 échoue en raison d’un problème de synchronisation de l’heure entre le serveur NTP et l’appliance

Résumé: Appliance PowerProtect DM5500 : L’initialisation du jour 1 échoue avec l’erreur La différence d’heure xxxxx secondes entre le serveur NTP et l’appliance a dépassé la différence maximale autorisée de 600 secondes, même si l’heure correcte est définie dans le serveur NTP. La configuration du jour 1 échoue en raison de problèmes de synchronisation de l’heure entre le serveur NTP et l’appliance. ...

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Même si l’heure correcte est définie sur le serveur NTP. Le jour 1 peut échouer avec l’erreur La différence d’heure xxxxx secondes entre le serveur NTP et l’appliance a dépassé la différence maximale autorisée de 600 secondes. La configuration Day1 échoue si le délai d’arrêt est supérieur à 5 minutes entre le serveur NTP et l’appliance. Avec un code d’erreur, de CONN0142 or CONN0100

La configuration Day1 peut échouer à 50 % avec le message d’erreur suivant :

Time difference xxx.xxx sec between NTP server and Appliance exceeded the maximum allowed difference of 600 seconds.

L’interface utilisateur de PowerProtect Data Manager Appliance peut afficher l’erreur suivante pour la configuration Day1 :
Capture d’écran de la zone de détail de l’erreur 
 

Cause

Une heure système de l’appliance mal définie peut être à l’origine de ce problème. L’horloge système doit être décalée à moins de 5 minutes par rapport à l’heure UTC.

Remarque : Si l’heure de l’appliance est décalée de plus de 5 minutes, la configuration Day1 (déploiement de l’appliance) peut échouer.

Résolution

Contactez le support Dell : Contactez le support client Dell à l’aide de la méthode de contact décrite dans la documentation de votre produit. Indiquez le numéro de série et le code d’erreur () pour obtenir une assistance plus rapide.

Informations supplémentaires

 



Produits concernés

PowerProtect Data Manager Appliance, PowerProtect DM5500

Produits

PowerProtect Data Protection Software, PowerProtect Data Protection Hardware
Propriétés de l’article
Numéro d’article: 000211854
Type d’article: Solution
Dernière modification: 09 janv. 2026
Version:  7
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.