L’ordinateur Dell Pro ne s’allume pas lorsqu’il est connecté à un écran Dell à l’aide d’un câble HDMI
Résumé: Les appareils Dell Pro 14 PC14255 et Dell Pro 16 PC16255 lorsqu’ils sont connectés à l’écran Dell Pro 27 Plus 4K avec hub USB-C P2725QE, à l’écran Dell UltraSharp 27 4K avec hub Thunderbolt U2725QE ou à l’écran Dell UltraSharp 32 4K avec hub Thunderbolt U3225QE ne peuvent pas s’allumer. Cela se produit lorsque vous êtes connecté au port HDMI à l’aide d’un câble HDMI. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Lorsque l’écran est connecté, à l’aide d’un câble HDMI sur le port HDMI, l’écran est reconnu dans Windows mais ne peut pas s’allumer.
Plates-formes concernées :
- Dell Pro 14 PC14255
- Dell Pro 16 PC16255
Écrans affectés :
- Écran Dell Pro 27 Plus 4K avec hub USB-C P2725QE
- Écran Dell UltraSharp 27 4K avec hub Thunderbolt U2725QE
- Écran Dell UltraSharp 32 4K avec hub Thunderbolt U3225QE
Cause
AMD FreeSync n’est pas compatible avec l’écran Dell Pro 27 Plus 4K avec hub USB-C P2725QE, l’écran Dell UltraSharp 27 4K avec hub U2725QE ou l’écran Dell UltraSharp 32 4K avec hub Thunderbolt U3225QE.
Résolution
Solution de contournement :
Ce problème peut être résolu à l’aide d’un câble USB-C pour connecter l’écran.
Résolution :
La mise à jour vers la version 1.1.0 ou ultérieure du BIOS sur l’ordinateur résout le problème. Pour télécharger et installer le BIOS, reportez-vous au Guide de mise à jour du BIOS.
Produits concernés
Dell Pro 14 PC14255, Dell Pro 16 PC16255, Dell Pro 27 Plus 4K USB-C Hub Monitor P2725QE, Dell UltraSharp 27 4K Thunderbolt Hub Monitor U2725QE, Dell UltraSharp 32 4K Thunderbolt Hub Monitor U3225QEPropriétés de l’article
Numéro d’article: 000306338
Type d’article: Solution
Dernière modification: 13 nov. 2025
Version: 4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.