Dell Unity : Code d’erreur 0x7d13001 expliqué
Résumé: The system encountered an unexpected error. Recherchez le code d’erreur sur le site Web de support ou les forums relatifs au produit, ou contactez votre prestataire de services, si disponible. Code d’erreur : 0x7d13001 ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Error Code:0x7d13001 peut s’afficher de manière inattendue dans Unisphere (IU) ou la ligne de commande (CLI) sans cause claire. Unisphere (IU) ne répond plus et doit être rechargé. En arrière-plan, les processus Unity peuvent se bloquer et affecter d’autres opérations.
Cause
L’erreur peut être liée au serveur de gestion Unity, mais peut nécessiter un examen plus approfondi.
Résolution
Redémarrez les services de gestion Unity.
Si ces étapes ne résolvent pas votre problème, contactez le support Dell et consultez cet article de la base de connaissances Dell.
Informations supplémentaires
Articles connexes :
Dell Unity : Comment récupérer des collectes de données de service (fichiers log) à partir d’une baie Unity (corrigible par l’utilisateur)
Documentation connexe :
Dépannage de Unity : Guide de référence de l’architecture : Dell EMC Ready Solutions for Oracle : Conception pour le stockage All-Flash Unity
Produits concernés
Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity FamilyProduits
Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity HybridPropriétés de l’article
Numéro d’article: 000057318
Type d’article: Solution
Dernière modification: 18 Dec 2025
Version: 7
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.