Absence d’affichage depuis le port DP intégré ou HDMI avec carte graphique séparée sur les modèles OptiPlex 7040, 3040, 3046 et 5040
Résumé: Cet article fournit des informations sur l’absence d’affichage dans le port DisplayPort (DP) ou HDMI intégré avec la carte graphique séparée. C’est ce que l’on voit sur les modèles OptiPlex 7040, 3040, 3046 et 5040. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Il se peut que vous ne rencontriez aucun affichage sur votre écran lorsque le DP intégré ou le port HDMI est configuré avec une carte graphique séparée sur certains systèmes OptiPlex. Le problème se produit uniquement lorsque vous allumez l’écran après la mise sous tension du système. Cela est dû au fait que le système ne détecte pas l’écran tant qu’il n’est pas sous tension.
Cause
Aucune information sur la cause
Résolution
Pour résoudre ce problème, redémarrez le système en laissant l’écran sous tension et assurez-vous que l’écran est sous tension avant de le mettre sous tension.
Pour obtenir plus d’informations et bénéficier d’un support pour votre écran d’ordinateur portable ou de tablette Dell, consultez notre site de support des écrans.
Pour obtenir plus d’informations et bénéficier d’un support pour votre écran d’ordinateur portable ou de tablette Dell, consultez notre site de support des écrans.
Produits concernés
OptiPlex 3040 Micro, OptiPlex 3040 Small Form Factor, OptiPlex 3040 Tower, OptiPlex 3046 Tower, OptiPlex 3046 Small Form Factor, OptiPlex 5040 Tower, OptiPlex 5040 Small Form Factor, OptiPlex 7040 Tower, OptiPlex 7040 Micro
, OptiPlex 7040 Small Form Factor
...
Propriétés de l’article
Numéro d’article: 000149369
Type d’article: Solution
Dernière modification: 02 Oct 2024
Version: 6
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.