Dell EMC Unity : Échec de la vérification de préparation ESRS « Vous avez peut-être fourni des informations d’identification de support Dell EMC non valides... (Code d’erreur : 0x6400b82)" (corrigible par l’utilisateur)

Résumé: Les informations d’identification et le contrat de support intégré Dell EMC Unity ESRS échouent. Vous avez peut-être fourni des informations d’identification de support Dell EMC non valides. Vérifiez-le dans Unisphere en allant dans Paramètres -> Configuration du support -> Informations d’identification du support Dell EMC ou en utilisant la commande uemcli « /sys/support/account ». (Code d’erreur : 0x6400b82) ...

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Symptômes

Le mot de passe des informations d’identification au support a été modifié et il contient désormais des caractères spéciaux au début/à la fin.
Le mot de passe des informations d’identification de support pour le nom d’utilisateur, qui a été utilisé pour configurer les services ESRS intégrés, contenait le caractère spécial [ &,*,$,?,etc] au début/à la fin.
 
Pour l’environnement d’exploitation (OE) Unity version 4.x ou supérieure.
Impossible de configurer les informations d’identification de support et le contrat de support.

Alerte :

Vous avez peut-être fourni des informations d’identification de support Dell EMC non valides. Vérifiez-le dans Unisphere dans Paramètres -> Configuration du support -> Informations d’identification du support Dell EMC ou à l’aide de la commande uemcli « /sys/support/account ». (Code d’erreur : 0x6400b82)

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Cause

Les informations d’identification du support comportent des caractères spéciaux [ comme &,*,$,?,etc] présents au début/à la fin du mot de passe.
Il est utilisé pour configurer les services ESRS intégrés.
Les caractères spéciaux ne sont pas pris en charge au début/à la fin du mot de passe Integrated ESRS.

Résolution

Une fois le mot de passe réinitialisé, suivez les étapes ci-dessous :
  1. Connectez-vous au site de support [support.emc.com] avec les nouvelles informations d’identification
  2. À partir de Unity Unisphere, mettez à jour les informations d’identification de support.
  3. Essayez de configurer à nouveau ESRS. Configuration et conditions requises pour Secure Remote Services
Si le problème persiste après avoir suivi la procédure ci-dessus, veuillez contacter le support technique DELL EMC pour obtenir de l’aide.

Informations supplémentaires

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https://downloads.dell.com/TranslatedPDF/SV_KB535007.pdf

Produits concernés

Dell EMC Unity Family

Produits

Dell EMC Unity 300F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid
Propriétés de l’article
Numéro d’article: 000055409
Type d’article: Solution
Dernière modification: 14 Jan 2026
Version:  5
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