Sortie de veille avec les stations d’accueil Dell USB 3.0 (D1000), Dell USB 3.0 (D3100) ou Dell Universal (série D6000)

Résumé: Cet article contient des informations sur les stations d’accueil D1000, D3100 et D6000 et les problèmes de sortie de veille.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Sortir du mode veille

Lorsque vous tentez de sortir un système du mode veille lorsque celui-ci est connecté à une station d’accueil Dell Dual Video USB 3.0 (D1000), Dell USB 3.0 (D3100) ou Dell Universal (série D6000) lorsque vous utilisez la station d’accueil pour charger également le système. Vous constatez que vous ne parvenez pas à sortir l’unité du mode veille si vous déconnectez le système de la station d’accueil.

Cause

Le système fonctionne normalement.

Résolution

Cette fonctionnalité n’est opérationnelle que lorsqu’un adaptateur secteur est connecté. Si l’adaptateur secteur est retiré pendant la veille, la configuration du système coupe l’alimentation de tous les ports USB pour préserver la batterie, comme indiqué ci-dessous.

   Plateforme connectée par       Conditions préalables du bloc d’alimentation       Conditions préalables des paramètres du BIOS   
USB Type-A (USB activé) Prise de l’adaptateur secteur sur la plateforme Activer la prise en charge de l’éveil par USB
USB Type-C Prise de l’adaptateur secteur sur D6000 Activer la prise en charge de l’éveil par USB

 

BIOS Dell, Wake-on-Dell USB-C Dock
Informations du BIOS du système (F2 au démarrage) sur les ports USB désactivés.

Informations de prise en charge de l’éveil par USB
Remarque sur la prise en charge de l’éveil par USB.

Retour au début

Produits concernés

Dell Dual Video USB3.0 Docking Station D1000, Dell Universal Dock D6000, Dell USB3.0 dock D3100
Propriétés de l’article
Numéro d’article: 000130111
Type d’article: Solution
Dernière modification: 05 nov. 2025
Version:  6
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.