Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Aktivering af Windows, når motherboardet er blevet udskiftet

Résumé: Denne artikel indeholder vejledning og instruktion til aktivering af Windows efter udskiftning af motherboardet i din Dell-computer.

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Når motherboardet i din computer er blevet udskiftet, har udskiftningsmotherboardet i de fleste systemer en forudinstalleret nøgle i motherboardets firmware, der automatisk aktiverer Windows.

I nogle tilfælde vil denne automatiske aktiveringsproces af forskellige årsager muligvis ikke fungere korrekt, og der kan være behov for udskiftning af serviceproduktnøglen til Windows for at løse problemet (Figur 1 [kun engelsk]):

SLN319552_en_US__1Not-Activated
Figur 1: Meddelelse om, at Windows ikke er aktiveret, når motherboardet er blevet udskiftet

BEMÆRK: I tilfælde, hvor et udskiftningsmotherboard ikke har den forudinstallerede nøgle, der automatisk aktiverer Windows, leverer Dells tekniske support en serviceproduktnøgle til Windows.

Cause

Ingen oplysninger om årsag.

Résolution

Hvis Windows ikke aktiveres efter udskiftning af motherboardet, skal du kontakte Dells tekniske support og lade agenten foretage fejlfinding af problemet.

Hvis Dells tekniske support oplyser, at de leverer en serviceproduktnøgle til Windows, skal du følge nedenstående trin for at få adgang til produktnøglen via din sikre Dell Digital Locker-grænseflade, og aktivere Windows.

  1. For at sikre, at du kan få adgang til Dell Digital Locker, bliver du bedt om at logge på Locker, før processen for nøgleanmodning påbegyndes. Dette sikrer, at du kan få adgang til nøglen, når den er tilgængelig i Locker.
  2. Log på Dell Digital Locker ved at følge instruktionerne i de ordreoplysninger, du har modtaget (Figur 2 [kun engelsk]):

    Loginvejledning til SLN319552_en_US__2DDL
    Figur 2: Ordreoplysninger og loginvejledning til Dell Digital Locker

  3. På velkomstskærmbilledet til Dell Digital Locker skal du bruge den konto, der er angivet i ordreoplysningerne fra trin 2 ovenfor, til at logge på (Figur 3 [kun engelsk]):

    SLN319552_en_US__3DDL Welcome Screen
    Figur 3: Velkomstskærmbilledet til Dell Digital Locker

  4. Fanen Produkter viser en liste over de produkter, der er bestilt, og inkluderer serviceproduktnøglen til Windows (Figur 4 [kun engelsk]):

    SLN319552_en_US__4DDL Products(1)
    Figur 4: Fanen Produkter viser listen over produkter

  5. Oplysninger om produktnøglen på Dell Digital Locker-produktskærmen (Figur 5 [kun engelsk]):

    SLN319552_en_US__5DDL Product Key details
    Figur 5: Oplysninger om produktnøgle i Dell Digital Locker

  6. Hvis du vælger Skift til avanceret visning på skærmbilledet Produkter (Figur 4 ovenfor), kan du søge per servicekode for at finde ordren på din Dell-produktnøgle (Figur 6 [kun engelsk]):

    SLN319552_en_US__6DDL Advanced search
    Figur 6: Avanceret søgning i Dell Digital Locker

  7. Kopiér serviceproduktnøglen til Windows fra Dell Digital Locker.
  8. Skriv Aktivering i Windows-søgefeltet, og vælg Aktivering (Figur 7 [kun engelsk]), Systemindstillinger i rullelisten. (Du kan også finde dette i Indstillinger, Opdatering og sikkerhed, Aktivering)

    SLN319552_en_US__8Activation2
    Figur 7: Åbn Aktiveringsindstillinger fra Windows-søgefeltet

  9. Vælg Skift produktnøgle, og indsæt nøglen, når du bliver bedt om det, og afslut aktiveringsprocessen.

Informations supplémentaires

Anbefalede artikler

Her er nogle anbefalede artikler relateret til dette emne, der kan have din interesse.

Propriétés de l’article


Produit concerné

Chromebook, Alienware, Inspiron, Latitude, Vostro, XPS, Latitude Tablets, XPS Tablets

Dernière date de publication

21 ماي 2024

Version

10

Type d’article

Solution