Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Ativação do Windows após a substituição da placa-mãe

Résumé: Este artigo fornece orientações para ativar o Windows após a substituição da placa-mãe no computador Dell.

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Na maioria dos computadores, quando a placa-mãe é substituída, a peça substituta tem uma chave pré-injetada em seu firmware que ativa automaticamente o Windows.

Em alguns casos, por vários motivos, esse processo de ativação automática pode falhar. Para resolver o problema, pode ser necessária uma chave do produto de serviço substituta para o Windows (Figura 1 [somente inglês]):

SLN319552_en_US__1Not-Activated
Figura 1: Mensagem informando que o Windows não é ativado após a substituição da placa-mãe

Nota: Nos casos em que uma placa-mãe de substituição não tem a chave pré-injetada que ativará automaticamente o Windows, o suporte técnico da Dell fornecerá uma chave do produto de serviço para Windows.

Cause

Nenhuma informação sobre a causa.

Résolution

Se o Windows não ativar após a substituição da placa-mãe, entre em contato com o suporte técnico da Dell e solicite que o agente solucione o problema.

Se o suporte técnico da Dell informar que fornecerá uma chave de produto de serviço para o Windows, siga as etapas abaixo para acessar a chave do produto por meio da interface segura do Dell Digital Locker e ativar o Windows.

  1. Para que você possa acessar o Dell Digital Locker, faça login no Locker antes que o processo de solicitação de chave seja iniciado. Isso garante que você possa acessar a chave assim que ela estiver disponível no Locker.
  2. Faça login no Dell Digital Locker seguindo as instruções fornecidas nas informações do pedido que você recebeu (Figura 2 [somente em inglês]):

    SLN319552_en_US__2DDL Log-in Instructions
    Figura 2: Detalhes do pedido e instruções de login para o Dell Digital Locker

  3. Na tela de boas-vindas do Dell Digital Locker, use a conta fornecida nas informações do pedido da Etapa 2 acima para fazer login (Figura 3 [somente em inglês]):

    SLN319552_en_US__3DDL Welcome Screen
    Figura 3: Tela de boas-vindas do Dell Digital Locker

  4. A guia Products mostra uma lista dos produtos que são solicitados e incluirão a chave do produto de serviço para Windows (Figura 4 [somente em inglês]):

    SLN319552_en_US__4DDL Products(1)
    Figura 4: Guia Products mostrando a lista de produtos

  5. Detalhes da chave do produto na tela do produto Dell Digital Locker (Figura 5 [somente em inglês]):

    SLN319552_en_US__5DDL Product Key details
    Figura 5: Detalhes da chave do produto no Dell Digital Locker

  6. Se você selecionar Switch to Advanced View na tela Products (Figura 4 acima), poderá pesquisar por etiqueta de serviço para localizar o pedido da chave do produto Dell (Figura 6 [somente em inglês]):

    SLN319552_en_US__6DDL Advanced search
    Figura 6: Pesquisa de visualização avançada do Dell Digital Locker

  7. Copie a chave do produto de serviço para Windows a partir do Dell Digital Locker.
  8. Digite Ativação na barra de pesquisa do Windows e selecione Ativação (Figura 7 [somente em inglês]), Configurações do Sistema no menu suspenso. (Você também pode encontrá-lo em Configurações, Atualização e Segurança, Ativação)

    SLN319552_en_US__8Activation2
    Figura 7: Abra as configurações de ativação na barra de pesquisa do Windows

  9. Selecione Alterar chave do produto e cole a chave quando solicitado e conclua o processo de ativação.

Informations supplémentaires

Artigos recomendados

Aqui estão alguns artigos recomendados relacionados a este tópico que podem ser de seu interesse.

Propriétés de l’article


Produit concerné

Chromebook, Alienware, Inspiron, Latitude, Vostro, XPS, Latitude Tablets, XPS Tablets

Dernière date de publication

21 mai 2024

Version

10

Type d’article

Solution