Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Dell SP3022のスピーカーフォンがスタンバイまたは休止状態から復帰した後、オーディオ デバイスから消える

Résumé: Windowsセットアップ画面で、Dell SP3022スピーカーフォンの電源が切れている、応答していない、またはオーディオ デバイスにないことがあります。

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

対象製品:

  • Dell SP3022スピーカーフォン

影響を受けるバージョン:

  • ファームウェア1.1.5

Cause

モダン スタンバイ中、SP3022の電源はオフになり、PCがスタンバイから復帰したときにUSBウェイクが定期的にスキャンされます。デバイスがUSBウェイク コマンドを見逃し、ウェイク アップしないことがあります。

スピーカーフォンの電源がオフになっていて、応答していないように見える
図1:スピーカーフォンの電源がオフになっていて、応答していないように見える

デバイスマネージャで、USBデバイス記述子のインスタンスが失敗した可能性があります。

デバイスマネージャ
図2:(英語のみ)デバイス マネージャー

 

Résolution

  • この問題を解決するには、スピーカーフォン ファームウェア1.17.4をダウンロードしてアップグレードします。

DellスピーカーフォンSP3022用ファームウェア アップデート ユーティリティー
図3:(英語のみ)DellスピーカーフォンSP3022用ファームウェア アップデート ユーティリティー

  • ホットプラグを実行します(USBを抜き、3秒待ってから再度差し込みます)。
  • 代わりに、電源を入れ直します。

Propriétés de l’article


Produit concerné

Dell Speakerphone - SP3022

Dernière date de publication

14 مارس 2024

Version

5

Type d’article

Solution