Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Postup odstraňování problémů s jednotkou CD, DVD nebo Blu-Ray

Résumé: Tento článek vám na základě příznaků pomůže identifikovat typ problému s optickou jednotkou nebo optickým diskem a poskytuje odkazy na užitečné zdroje pro odstraňování problémů.

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Potýkáte se na počítači Dell s problémy s diskem CD, DVD nebo Blu-ray?

Typ příznaku zjistíte v tabulce níže a kliknutím na příslušný článek znalostní databáze Dell získáte další informace.

Cause

Problémy s jednotkou nebo diskem CD, DVD nebo Blu-ray mohou být způsobeny nekompatibilními disky, vadnými disky, poškozenou položkou registru, selháním hardwaru jednotky atd.

Résolution

POZNÁMKA:
  • Před provedením kroků odstraňování problémů pomocí níže uvedených odkazů se ujistěte, že v optické jednotce nefunguje více disků. Pokud problémy způsobuje pouze jeden disk CD, DVD nebo Blu-ray, problém se týká tohoto disku, a nikoli jednotky.

Na základě příznaků uvedených v tabulce níže klikněte na příslušný odkaz na článek znalostní databáze Dell, který obsahuje specifické kroky odstraňování problémů.

Tabulka 1 – Zjištění příznaků a odkazy na užitečné zdroje pro odstraňování problémů
Příznaky Užitečné zdroje
  • Jednotka CD, DVD nebo Blu-ray není v počítači rozpoznána.
  • Chybí ikona jednotky CD, DVD nebo Blu-ray.
  • Jednotka CD, DVD nebo Blu-ray se v aplikacích nezobrazuje.
POZNÁMKA: Notebooky Dell Ultrabook a vybrané notebooky a stolní počítače Dell nemají vestavěnou jednotku CD, DVD nebo Blu-ray. Informace o tom, zda se počítač dodává s jednotkou CD, DVD nebo Blu-ray, naleznete na původní faktuře.
  • Nelze zapsat data na disk CD, DVD nebo Blu-ray.
  • Při spuštění procesu vypalování se zobrazí chybová zpráva.
  • Disk zůstává prázdný i po dokončení procesu vypalování.
  • Disk CD, DVD nebo Blu-ray není v počítači rozpoznán.
  • Po vložení disku do počítače jej nemůže jednotka přečíst.
  • Po vložení disku do optické jednotky se nezobrazí žádná místní zpráva.
  • Nelze vysunout přihrádku optické jednotky.
  • Disk se nevysune z optické jednotky.
  • Štěrbinová jednotka disk nepřijme.
  • Štěrbinová jednotka nevysune disk.
  • Stisknutí tlačítka pro vysunutí na optické jednotce nefunguje.

Informations supplémentaires

Doporučené články

Zde je několik doporučených článků týkajících se tohoto tématu, které by vás mohly zajímat.


Užitečná videa

Diagnostika problémů s hardwarem notebooků nebo stolních počítačů Dell

Délka: 1:35
Pomocí ikony nastavení nebo CC v tomto přehrávači videa si můžete vybrat jazyk titulků, pokud jsou k dispozici.

Spuštění diagnostiky hardwaru pomocí aplikace Dell SupportAssist

Délka: 2:06
Pomocí ikony nastavení nebo CC v tomto přehrávači videa si můžete vybrat jazyk titulků, pokud jsou k dispozici.

Seznam videí o optických jednotkách

Propriétés de l’article


Produit concerné

Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations

Dernière date de publication

24 juil. 2023

Version

12

Type d’article

Solution