La page Dell Pair ne se ferme pas lorsque le casque sans fil Dell WL3024 est hors de portée
Résumé: Lorsque vous utilisez le casque sans fil Dell WL3024, la page Dell Pair ne se ferme pas. Cela se produit lorsque le casque est hors de portée.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
La page Dell Pair ne se ferme pas automatiquement lors de l’utilisation du casque sans fil Dell WL3024. Lorsque le casque se trouve à une distance de 16 pieds de l’ordinateur, la page Dell Pair ne se ferme pas au bout de 5 secondes.
Cause
Le signal est trop fort du casque vers la page Dell Pair.
Résolution
La mise à jour du firmware à partir du site de support Dell vers la version 1.0.9.7 ou ultérieure résout le problème.
Reportez-vous à la section Mise à jour du firmware du Guide de l’utilisateur du casque sans fil Dell - WL3024 pour connaître les étapes détaillées de mise à jour du micrologiciel.
Pour plus d’informations, reportez-vous à la section Manuels et documentation de votre produit Dell.
Reportez-vous à la section Mise à jour du firmware du Guide de l’utilisateur du casque sans fil Dell - WL3024 pour connaître les étapes détaillées de mise à jour du micrologiciel.
Pour plus d’informations, reportez-vous à la section Manuels et documentation de votre produit Dell.
Produits concernés
Dell Pro Wireless Headset WL3024Propriétés de l’article
Numéro d’article: 000218661
Type d’article: Solution
Dernière modification: 19 mai 2026
Version: 3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.