L’ordinateur de bureau ou Dell Pro ne répond plus ou affiche un écran noir en mode veille prolongée S4

Résumé: En savoir plus sur un ordinateur de bureau ou Dell Pro qui ne répond plus ou affiche un écran noir en mode veille prolongée S4.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

L’ordinateur de bureau ou Dell Pro peut cesser de répondre ou afficher un écran noir. Le problème se produit en mode veille prolongée S4.

Plates-formes concernées :

  • Dell Pro Max Slim FCS1250
  • Tour Dell Pro Max T2 FCT2250
  • Dell Pro Slim Essential QVS1260
  • Tour Dell Pro Essential QVT1260
  • Dell Slim ECS1250
  • Tour Dell ECT1250

Cause

Il s’agit d’un problème de codage du BIOS.

Résolution

Appuyez sur le bouton d’alimentation pendant plus de 30 secondes pour forcer l’arrêt de l’ordinateur, puis rallumez-le pour résoudre le problème.

Remarque : Avant de démarrer la mise à jour, procédez comme suit :

Pour les modèles Dell Pro Max Slim FCS1250 et Dell Pro Max Tour T2 FCT2250

Pour les modèles Dell Slim ECS1250, Dell Tower ECT1250, Dell Pro Tower Essential QVT1260 et Dell Pro Slim Essential QVS1260

Produits concernés

Dell Slim ECS1250, Dell Tower ECT1250, Dell Pro Max Slim FCS1250, Dell Pro Max Tower T2 FCT2250, Dell Pro Slim Essential QVS1260, Dell Pro Tower Essential QVT1260
Propriétés de l’article
Numéro d’article: 000298847
Type d’article: Solution
Dernière modification: 22 mai 2026
Version:  4
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