PowerEdge : Impossible de lancer la console virtuelle via l’interface utilisateur d’OpenManage Enterprise (OME)

Résumé: Cet article explique comment résoudre les problèmes de lancement de la console virtuelle à l’aide de l’interface utilisateur d’OpenManage Enterprise, alors qu’elle fonctionne sans problème via l’interface iDRAC du serveur. ...

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Impossible de lancer la console virtuelle iDRAC à l’aide de l’interface utilisateur d’OpenManage Enterprise. Toutefois, il est possible de lancer une console virtuelle directement à partir de l’iDRAC. Le bouton « Lancer la console virtuelle » est désactivé dans OpenManage Enterprise.

Cause

Cette erreur peut se produire lorsque le service iDRAC ne répond pas.

Résolution

Pour résoudre le problème, il est nécessaire de réinitialiser l’iDRAC et de procéder à un nouvel inventaire dans OpenManage Enterprise. Une fois terminé, le problème est résolu.

Produits concernés

iDRAC9, Dell EMC OpenManage Enterprise
Propriétés de l’article
Numéro d’article: 000215592
Type d’article: Solution
Dernière modification: 18 Feb 2026
Version:  3
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