Data Domain - Cyber Recovery crée des alertes d’interface lors de l’exécution de la réplication

Résumé: Le logiciel Cyber Recovery active et désactive l’interface Ethernet de réplication et le contexte de réplication sur le système Data Domain dans l’environnement Cyber Recovery.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Time: Sun Dec 4 11:44:42 2023
Alert Id: p0-2353
Event Id: EVT-NETM-00001
Event Message: Network interface connectivity is down on ethXx.
Object: Interface Index=1

Cause

Le logiciel Cyber Recovery permet d’activer et de désactiver l’interface Ethernet de réplication et le contexte de réplication sur le système Data Domain
du coffre-fort Cyber Recovery afin de contrôler le flux de données de l’environnement de production vers l’environnement de coffre-fort. Pendant
de courtes périodes, le coffre-fort Cyber Recovery est connecté au dd de production via cette interface dédiée pour effectuer
des réplications Étant donné que l’interface de gestion est toujours activée, d’autres opérations Cyber Recovery sont effectuées tandis que le
coffre-fort Cyber Recovery est sécurisé.
Les alertes sont des messages provenant des services et sous-systèmes dd qui signalent des événements dd.
Le panneau Alertes d’intégrité affiche des onglets qui présentent les alertes actuelles et non actuelles.
Chaque fois que Cyber Recovery effectue une réplication et active et désactive une interface, une alerte est générée. 

Résolution

De par sa conception, l’interface arrêtée génère une alerte, et la seule façon d’arrêter les alertes est de les désactiver complètement, ce qui n’est pas du tout recommandé. 

Il n’existe pas non plus d’options permettant de désactiver les alertes pour des interfaces spécifiques. 

Pour lui permettre d’être arrêtée à partir d’un problème distinct et de ne pas envoyer d’alerte, une RFE est nécessaire et peut inclure l’ajout d’une nouvelle balise de type qui n’alerte pas si l’interface est activée mais pas active.


Si vous souhaitez demander une amélioration de la fonctionnalité, contactez votre responsable de compte ou votre équipe commerciale. 

L’équipe de support Data Domain ne peut pas ouvrir le RFE pour vous ni parler en votre nom au SAM ou à l’équipe commerciale. 

Produits concernés

Data Domain
Propriétés de l’article
Numéro d’article: 000220466
Type d’article: Solution
Dernière modification: 15 Jan 2026
Version:  3
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