Dell Unity : Les serveurs NTP ne peuvent pas être utilisés, non synchronisés. Synchronisez les serveurs NTP et réessayez. (Code d’erreur : 0x6000841) (corrigible par l’utilisateur)

Résumé: Dell Unity : Les serveurs NTP ne peuvent pas être utilisés car ils ne sont pas synchronisés. Veuillez synchroniser vos serveurs NTP et réessayer. (Code d’erreur : 0x6000841) (corrigible par l’utilisateur) ...

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Configuration de deux serveurs NTP sur une baie Dell EMC Unity.

Impossible d’ajouter deux serveurs NTP sur le DELL EMC Unity.

Lors de l’ajout d’un deuxième serveur NTP, Unity Administrator reçoit l’erreur ci-dessous :

« Les serveurs NTP ne peuvent pas être utilisés car ils ne sont pas synchronisés. Veuillez synchroniser vos serveurs NTP et réessayer. (Code d’erreur : 0x6000841) »

Cause

La différence de temps entre les deux serveurs NTP était supérieure à 1 seconde.

Résolution

Les administrateurs Unity doivent vérifier la synchronisation entre les deux serveurs NTP. Assurez-vous que la différence de temps maximale entre les deux serveurs NTP est inférieure à 1 000 millisecondes (1 seconde).

Informations supplémentaires

Ce contenu est traduit dans 15 langues différentes : 
 
https://downloads.dell.com/TranslatedPDF/ES_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/ES-XL_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/FR_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/IT_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/JA_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/KO_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/NL_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/PT_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/PT-BR_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/RU_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/SV_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/ZH-CN_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/ZH-TW_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/AR_KB539926.pdf
https://downloads.dell.com/TranslatedPDF/DE_KB539926.pdf

Produits concernés

Dell EMC Unity XT 380F

Produits

Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500 , Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
Propriétés de l’article
Numéro d’article: 000052079
Type d’article: Solution
Dernière modification: 15 Dec 2025
Version:  4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.