VxRail : Message d’avertissement vCenter « Le service horaire n’est actuellement pas synchronisé »

Résumé: vCenter affiche un message d’avertissement « Le service de temps n’est actuellement pas synchronisé »

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Vérifiez à partir de vCenter, sélectionnez l’hôte > Configurer > Système > Configuration de l’heure.

Un message d’avertissement s’affiche : »Time service is currently not synchronized.»
Capture d’écran de l’erreur de synchronisation de l’heure 

Cause

Il s’agit d’un problème de code sur vCenter 7.0 U3.

Si aucun protocole NTP (Network Time Protocol) n’est configuré sur vCenter ou ESXi, vCenter présente l’avertissement.

Cet avertissement ne devrait pas avoir d’impact, mais seulement un état obsolète du service de temps entre vCenter et ESXi.

Résolution

1. Mettez la synchronisation de l’heure du vCenter en mode NTP.
Configurer le protocole NTP (Network Time Protocol) sur le vCenterCe lien hypertexte renvoie à un site Web extérieur à Dell Technologies. 

2. Configurez le serveur NTP pour chaque hôte
ESXi.Configurez le protocole NTP (Network Time Protocol) sur ESXiCe lien hypertexte renvoie à un site Web extérieur à Dell Technologies. 

3. Au bout de 3 minutes, sélectionnez host > Configure > System > Time Configuration, cliquez sur « TEST SERVICES » pour indiquer que « configuration does working normally », puis cliquez sur le bouton REFRESH . Le message d’avertissement devrait être résolu. 
 Capture d’écran du test NTP 

Capture d’écran de la configuration horaire 

Produits concernés

VxRail, VxRail Appliance Series, VxRail Software
Propriétés de l’article
Numéro d’article: 000193022
Type d’article: Solution
Dernière modification: 30 Mar 2026
Version:  3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.