Dell EMC Unity : Échec de la vérification de préparation ESRS « Vous avez peut-être fourni des informations d’identification de support Dell EMC non valides... (Code d’erreur : 0x6400b82)" (corrigible par l’utilisateur)
Résumé: Les informations d’identification et le contrat de support intégré Dell EMC Unity ESRS échouent. Vous avez peut-être fourni des informations d’identification de support Dell EMC non valides. Vérifiez-le dans Unisphere en allant dans Paramètres -> Configuration du support -> Informations d’identification du support Dell EMC ou en utilisant la commande uemcli « /sys/support/account ». (Code d’erreur : 0x6400b82) ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Le mot de passe des informations d’identification au support a été modifié et il contient désormais des caractères spéciaux au début/à la fin.
Le mot de passe des informations d’identification de support pour le nom d’utilisateur, qui a été utilisé pour configurer les services ESRS intégrés, contenait le caractère spécial [ &,*,$,?,etc] au début/à la fin.
Alerte :
Vous avez peut-être fourni des informations d’identification de support Dell EMC non valides. Vérifiez-le dans Unisphere dans Paramètres -> Configuration du support -> Informations d’identification du support Dell EMC ou à l’aide de la commande uemcli « /sys/support/account ». (Code d’erreur : 0x6400b82)

Le mot de passe des informations d’identification de support pour le nom d’utilisateur, qui a été utilisé pour configurer les services ESRS intégrés, contenait le caractère spécial [ &,*,$,?,etc] au début/à la fin.
Pour l’environnement d’exploitation (OE) Unity version 4.x ou supérieure.
Impossible de configurer les informations d’identification de support et le contrat de support.
Alerte :
Vous avez peut-être fourni des informations d’identification de support Dell EMC non valides. Vérifiez-le dans Unisphere dans Paramètres -> Configuration du support -> Informations d’identification du support Dell EMC ou à l’aide de la commande uemcli « /sys/support/account ». (Code d’erreur : 0x6400b82)

Cause
Les informations d’identification du support comportent des caractères spéciaux [ comme &,*,$,?,etc] présents au début/à la fin du mot de passe.
Il est utilisé pour configurer les services ESRS intégrés.
Les caractères spéciaux ne sont pas pris en charge au début/à la fin du mot de passe Integrated ESRS.
Il est utilisé pour configurer les services ESRS intégrés.
Les caractères spéciaux ne sont pas pris en charge au début/à la fin du mot de passe Integrated ESRS.
Résolution
Une fois le mot de passe réinitialisé, suivez les étapes ci-dessous :
- Connectez-vous au site de support [support.emc.com] avec les nouvelles informations d’identification
- À partir de Unity Unisphere, mettez à jour les informations d’identification de support.
- Essayez de configurer à nouveau ESRS. Configuration et conditions requises pour Secure Remote Services
Informations supplémentaires
Ce contenu est traduit dans d’autres langues :
| https://downloads.dell.com/TranslatedPDF/PT-BR_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-CN_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/AR-EG_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/DE_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/ES_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/FR_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/KO_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/JA_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/IT_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/NL_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/PT_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/RU_KB535007.pdf |
| https://downloads.dell.com/TranslatedPDF/SV_KB535007.pdf |
Produits concernés
Dell EMC Unity FamilyProduits
Dell EMC Unity 300F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity HybridPropriétés de l’article
Numéro d’article: 000055409
Type d’article: Solution
Dernière modification: 14 Jan 2026
Version: 5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.