Arrêt du serveur PowerEdge PowerFlex après une alerte critique de température d’entrée du système
Résumé: Demande d’arrêt du système après une alerte critique de température d’entrée du système.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
- Le serveur reçoit une demande d’arrêt après le déclenchement de l’alerte de seuil critique d’entrée du système dans le journal SEL
| 2020-11-22 17:58:52 | 10567 | SYS1001 | Le système est en cours d’arrêt. |
| 2020-11-22 17:58:52 | 10566 | SYS1003 | Réinitialisation du processeur système |
| 2020-11-22 17:58:49 | 10565 | ISM0007 | La communication de l’iDRAC Service Module avec l’iDRAC est terminée. |
| 2020-11-22 17:58:47 | 10564 | RAC0704 | Mise hors tension du système demandée |
| 2020-11-22 17:58:44 | 10563 | TMP0121 | La température d’entrée du système est supérieure au seuil critique supérieur. |
Cause
- L’arrêt est déclenché par l’iDRAC, car l’action d’alerte de température critique a été définie sur Mettre hors tension.
- La température d’entrée du système n’arrêtera pas le système de manière proactive.
Résolution
- Le paramètre recommandé est « Aucune action ».
- Le paramètre peut être modifié à l’aide de l’interface utilisateur ou de racadm.
- Interface utilisateur : Configuration > Paramètres > système Alertes Configuration > des alertes « Sonde de température du boîtier » ou « Température »
- RACADM : 'racadm eventfilters set -c idrac.alert.system.tmp.critical -a none -n ipmi, snmp'
Produits concernés
Hyper-converged SystemsPropriétés de l’article
Numéro d’article: 000181231
Type d’article: Solution
Dernière modification: 29 Apr 2025
Version: 2
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.