Dell Unity: Die Verbindung zu UNITY über IPMI-Tool schlägt fehl mit "Error: "IPMI v2/RMCP+-Sitzung kann nicht hergestellt werden" (vom Nutzer korrigierbar)

Résumé: Es kann keine Verbindung zu UNITY über SSH hergestellt werden (SSH auf UNITY aktiviert). Um mit der Problemanalyse fortzufahren, wird die Verbindung zum Storage-Prozessor über IPMI gestartet. Die IPMI-Verbindung über die Serviceports schlägt mit folgendem Fehler fehl: Error: IPMI v2/RMCP+-Sitzung kann nicht hergestellt werden ...

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Folgen Sie Dell Unity: Verwenden des IPMI-Tools auf Unity-Systemen (vom Nutzer korrigierbar), das sowohl SPA als auch SPB pingen kann, aber die Verbindung zum Storage-Prozessor nicht herstellen kann.

IPMI-fails.jpg

Cause

Im Kennwortfeld wurde eine falsche UNITY-Seriennummer eingefügt ( -P xxxx ).

Résolution

Richtige UNITY-Seriennummer in das Kennwortfeld eingefügt ( -P xxxx ).

Produits concernés

Dell EMC Unity

Produits

Storage, Entry Level & Midrange
Propriétés de l’article
Numéro d’article: 000194884
Type d’article: Solution
Dernière modification: 10 Sep 2025
Version:  3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.