Storage Center : Procédure de dépannage lorsque le système Fluid Cache n’est plus disponible à l’adresse ip_address
Résumé: Comment résoudre les problèmes lorsque le système Fluid Cache n’est plus disponible à l’ip_address.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Alerte :
FluidCache host_cache_object_name N’est pas visible à l’adresse ip_address port port_number.
Cause
Le système FluidCache host_cache_object_name n’est plus disponible à l’adresse ip_address port port_number.
Ce problème peut entraîner une interruption de service.
Résolution
- Vérifiez que le système Fluid Cache est sous tension.
- Envoyez une commande ping au système Fluid Cache à partir d’un autre système.
- Vérifiez que les câbles réseau du système Fluid Cache sont connectés aux voyants de liaison appropriés.
- Contactez le support technique Dell pour obtenir une aide supplémentaire sur ce problème de connectivité.
Produits concernés
Dell Compellent SC200, Dell Compellent SC220, Dell Compellent SC280, Dell Compellent SC4020, Dell Storage SC8000, Dell Compellent Series 40, Dell Storage MD1420, Dell Storage SC100, Dell Storage SC120, Dell Storage SC180, Dell Storage SCv2000
, Dell Storage SCv2020, Dell Storage SCv2080
...
Propriétés de l’article
Numéro d’article: 000134951
Type d’article: Solution
Dernière modification: 30 avr. 2026
Version: 6
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.