Le taux d’actualisation de l’écran diminue après le redémarrage lorsque la connexion en série Thunderbolt est définie sur Optimisé
Résumé: Cet article traite de la diminution du taux d’actualisation de l’écran Dell U3425WE après le redémarrage, lorsque le paramètre de chaînage en série Thunderbolt est défini sur optimisé.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Produits concernés :
- Écran Dell U3425WE
- Dell Thunderbolt Dock - WD22TB4
Cause
Le mode ALT qui n’est pas modifié est la cause de ce problème.
Standard: Si le premier écran indique HBR3 4 voies, le deuxième écran est HBR3 1 voie, HBR2 2 voies ou HBR 4 voies.
Remarque : HBR3 4 voies peut prendre en charge 3 440 x 1 440 @120Hz 10 bits.
Optimisé: Si le premier écran indique HBR2 4 voies, le deuxième écran est HBR2 4 voies. Si le premier et le deuxième écran sont définis sur Optimisé (HBR2 4 voies), ce problème peut être évité.
Remarque : HBR2 4 voies peut prendre en charge 3 440 x 1 440 @120Hz 8 bits.

Résolution
Solution de contournement :
Un utilisateur peut résoudre ce problème en effectuant l’une des opérations suivantes :
- Débranchez puis rebranchez le câble Thunderbolt 4 entre l’ordinateur portable et le premier écran.
- Débranchez le câble CA et rebranchez le câble au premier écran.
- Éteignez et rallumez le premier écran.
Solution :
- Définissez le paramètre Connexion en série Thunderbolt des deux écrans sur Optimisé.
- Si le premier paramètre du moniteur est Optimisé et que la résolution est définie sur 3 440 x 1 440 @60Hz.
- Le deuxième écran est réglé sur Standard.
- Essayez de modifier à nouveau le paramètre (Optimisé, Standard>>, Optimisé).
Produits concernés
Dell U3425WE, Dell Thunderbolt Dock – WD22TB4Propriétés de l’article
Numéro d’article: 000223924
Type d’article: Solution
Dernière modification: 18 Apr 2025
Version: 5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.