Échec du démarrage sur un ordinateur Latitude avec un code d’erreur indiquant 2 LED orange et 8 blanches
Résumé: En savoir plus sur l’échec de l’autotest de démarrage sur les systèmes Latitude 5400, Latitude 5500, Latitude 7300 ou Latitude 7400 avec un code d’erreur clignotant 2 fois en orange et 8 fois en blanc. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Un système Latitude concerné peut rencontrer un échec de l’autotest de démarrage (POST) avec une erreur de code de voyants. Seul un code clignotant 2 (orange) puis 8 (blanc) répété s’affiche sur le voyant LED d’état et de charge de la batterie.

Plates-formes concernées :
- Latitude 5400
- Latitude 5500
- Latitude 7300
- Latitude 7400
Cause
Remarque :
- Si vous rencontrez un autre problème d’absence d’autotest de démarrage ou de démarrage, consultez l’article Dépannage d’un échec de POST ou d’un problème de démarrage du système sur un ordinateur de bureau Dell.
- Si vous voyez un code d’erreur flash différent, reportez-vous à la section Voyants de diagnostic et de batterie pour les ordinateurs portables et tablettes Dell Latitude
- Pour un problème d’échec de l’autotest de démarrage ou de démarrage du système sur un ordinateur de bureau Dell, voir L’ordinateur Dell ne se met pas sous tension ou ne démarre pas dans Windows avec des erreurs telles que Aucun périphérique de démarrage.
Résolution
Contactez le support technique Dell pour résoudre le problème. Reportez-vous à cet article (numéro d’article 000131382) avec le technicien.
Informations supplémentaires
Articles recommandés
Voici quelques articles recommandés sur ce sujet qui peuvent vous intéresser.
Produits concernés
Latitude 7300, Latitude 5400, Latitude 7400, Latitude 5500Propriétés de l’article
Numéro d’article: 000131382
Type d’article: Solution
Dernière modification: 19 Apr 2026
Version: 13
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.