PowerEdge : L’état de la connexion s’affiche comme déconnecté pour tous les périphériques dans le plugin OpenManage Enterprise Services 4.1.0

Résumé: L’état de la connexion indique déconnecté pour tous les périphériques du plugin OpenManage Enterprise Services (OMES) 4.1.0 sous l’onglet Intégrité du site - page Périphériques gérés.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

  • L’état de la connexion s’affiche déconnecté pour tous les périphériques dans le plugin OMES 4.1.0 sous l’onglet Intégrité du site - page Périphériques gérés .
  • Ce problème ne se produit pas dans OMES 3.0.2 ou OMES 4.0.0 pour le même ensemble de périphériques. 
  • Ce problème n’apparaît pas dans la liste d’affichage des appareils d’OpenManage Enterprise.

Cause

La cause fait l’objet d’une enquête. Le problème est de nature cosmétique et n’affecte pas la fonctionnalité du plugin.

Résolution

Pour afficher l’état de la connectivité, exportez les appareils répertoriés sous l’onglet Intégrité du site - page Appareils gérés vers un fichier .pdf ou .csv et consultez-les.

Le problème a été résolu dans la version 4.2.0 du plugin OMES

Produits concernés

OpenManage Enterprise Services, PowerEdge FC640, PowerEdge M640, PowerEdge M640 (for PE VRTX), PowerEdge M7701, PowerEdge M7725, PowerEdge MX5016s, PowerEdge MX740C, PowerEdge MX750c, PowerEdge MX760c, PowerEdge MX840C, PowerEdge R440, PowerEdge R540 , PowerEdge R550, PowerEdge R640, PowerEdge R6415, PowerEdge R650, PowerEdge R650xs, PowerEdge R6515, PowerEdge R6525, PowerEdge R660, PowerEdge R660xs, PowerEdge R6615, PowerEdge R6625, PowerEdge R670, PowerEdge R6715, PowerEdge R6725, PowerEdge R740, PowerEdge R740XD, PowerEdge R740XD2, PowerEdge R7415, PowerEdge R7425, PowerEdge R750, PowerEdge R750XA, PowerEdge R750xs, PowerEdge R7515, PowerEdge R7525, PowerEdge R760, PowerEdge R760XA, PowerEdge R760xd2, PowerEdge R760xs, PowerEdge R7615, PowerEdge R7625, PowerEdge R770, PowerEdge R7715, PowerEdge R7725, PowerEdge R7725xd, PowerEdge R840, PowerEdge R860, PowerEdge R940, PowerEdge R940xa, PowerEdge R960, PowerEdge T340, PowerEdge T350, PowerEdge T360, PowerEdge T440, PowerEdge T550, PowerEdge T560, PowerEdge T640 ...
Propriétés de l’article
Numéro d’article: 000227514
Type d’article: Solution
Dernière modification: 23 Oct 2025
Version:  4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.