La carte Dell HBA355i avec disque dur SAS Seagate 8 To ne peut pas démarrer Windows 2022 après un démarrage à froid

Résumé: Le contrôleur HBA355i avec disque dur SAS Seagate 8 To ne parvient pas à démarrer sur Windows Server 2022 après un démarrage à froid.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Si le système d’exploitation (SE) Windows 2022 est installé sur certains disques durs, tels que le disque dur SAS Seagate 8 To (PN : C5HD0), le périphérique d’amorçage peut être perdu après un démarrage à froid effectué par le système.

Aucun périphérique d’amorçage trouvé

Cause

Le temps TUR actuel de HBA355i est inférieur à la recommandation du fournisseur de disques de 60 secondes par le pilote UEFI HBA.

Résolution

La mise à jour du firmware HBA355i est prévue pour juin 2025.

Solution de contournement : Effectuez un démarrage à chaud si le système ne parvient pas à démarrer à partir du système d’exploitation. 

Produits concernés

HBA355, Microsoft Windows Server 2022, PowerEdge T160, PowerEdge T360, PowerEdge T560
Propriétés de l’article
Numéro d’article: 000245194
Type d’article: Solution
Dernière modification: 22 May 2026
Version:  3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.