L’ordinateur de bureau Dell Pro signale trois erreurs orange et six blanc No POST lors du redémarrage après un arrêt forcé
Résumé: En savoir plus sur l’erreur No Post accompagnée du clignotement de trois voyants orange et six blancs sur un ordinateur de bureau Dell Pro.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
L’ordinateur de bureau Dell Pro peut cesser de répondre lorsqu’il est dans le système d’exploitation et nécessiter un arrêt forcé en appuyant sur le bouton d’alimentation pendant 10 à 20 secondes. Toutefois, il se peut que l’ordinateur ne redémarre pas avec un voyant d’alimentation clignotant trois fois en orange et six fois en blanc lorsque l’ordinateur ne dispose d’aucun fichier de récupération.
Plates-formes concernées :
- Dell Pro 24 Plus tout-en-un QB24250
- Dell Pro 24 tout-en-un QC24250
- Dell Pro 24 tout-en-un QC24251
- Dell Pro Max Micro FCM2250
- Dell Pro Micro Plus QBM1250
- Dell Pro Micro QCM1250
- Dell Pro Slim Plus QBS1250
- Dell Pro Slim QCS1250
- Tour Dell Pro Plus QBT1250
- Tour Dell Pro QCT1250
Cause
Ce problème fait l’objet d’une enquête auprès d’Intel.
Résolution
Remarque : Avant de démarrer la mise à jour, procédez comme suit :
- Sauvegardez toutes vos données personnelles. Pour plus d’informations, reportez-vous à la section Sauvegarde et restauration.
- Assurez-vous que l’ordinateur de bureau reste branché à l’alimentation.
- Si l’ordinateur est actuellement confronté au problème ;
- Débranchez et rebranchez l’adaptateur secteur. L’ordinateur s’allume puis s’éteint soudainement. Appuyez de nouveau sur le bouton d’alimentation pour voir si l’ordinateur s’allume sans clignoter selon la séquence d’erreur trois fois en orange et six fois en blanc.
- Effectuez la méthode 2 : Pour récupérer le BIOS à partir d’une clé USB, consultez l’article suivant de la base de connaissances : Récupérer le BIOS sur un ordinateur ou une tablette Dell après un échec du démarrage ou de l’autotest de démarrage
La mise à jour du BIOS vers les versions suivantes résout le problème. Pour télécharger et installer le BIOS, reportez-vous au Guide de mise à jour du BIOS.
| Nom du produit | Version du BIOS avec correctif |
| Dell Pro 24 Plus tout-en-un QB24250 | 1.11.2 |
| Dell Pro 24 tout-en-un QC24250 | |
| Dell Pro 24 tout-en-un QC24251 | |
| Dell Pro Max Micro FCM2250 | 1.11.3 |
| Dell Pro Micro Plus QBM1250 | 1.12.1 |
| Dell Pro Micro QCM1250 | |
| Dell Pro Slim Plus QBS1250 | 1.12.1 |
| Dell Pro Slim QCS1250 | |
| Tour Dell Pro Plus QBT1250 | 1.12.1 |
| Tour Dell Pro QCT1250 |
Produits concernés
Dell Pro Max Micro FCM2250, Dell Pro 24 All-in-One Plus QB24250, Dell Pro Micro Plus QBM1250, Dell Pro Slim Plus QBS1250, Dell Pro Tower Plus QBT1250, Dell Pro 24 All-in-One QC24250, Dell Pro 24 All-in-One QC24251, Dell Pro Micro QCM1250
, Dell Pro Slim QCS1250, Dell Pro Tower QCT1250
...
Propriétés de l’article
Numéro d’article: 000394087
Type d’article: Solution
Dernière modification: 12 Feb 2026
Version: 2
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.