Erreur de l’écran de connexion au système lors de l’inscription des empreintes digitales

Résumé: Cet article fournit des informations sur le démarrage à froid ou la reprise S4 à partir du mode batterie. Le système d’exploitation affiche le message « Something went wrong. » sur l’écran de connexion lors de l’enregistrement de l’empreinte digitale. ...

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

 

Quelque chose s’est mal passé de notre côté. Veuillez réessayer Erreur

 

Les utilisateurs finaux peuvent voir le message « Something went wrong from our way. Veuillez réessayer.

 

Erreur d’empreinte digitale

(Figure 1 Error Message)

 

Plates-formes concernées

  • Latitude 5320
  • Latitude 5520
  • Precision 3560
  • Latitude 5530

 


Retour au début


Cause

 

Le code de référence Intel TGL-U déclenche une réinitialisation lors de la mise sous tension pour configurer le paramètre TDP (puissance de conception thermique). Suite à la réinitialisation, le TPM signale un 0x8028008B d’erreur au système d’exploitation.


Retour au début


Résolution

 

Les utilisateurs finaux peuvent se connecter une deuxième fois et enregistrer leur empreinte digitale.

 


Retour au début


Produits concernés

Latitude 5320, Latitude 5520, Latitude 5530, Precision 3560
Propriétés de l’article
Numéro d’article: 000197406
Type d’article: Solution
Dernière modification: 13 May 2026
Version:  5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.